Apple-Mail; Senden als: ...@gmx.de funktioniert nicht.

Alles rund um Browser, E-Mail, Intra- und Internet

Apple-Mail; Senden als: ...@gmx.de funktioniert nicht.

Beitragvon robrick » Sa 28. Dez 2013, 19:49

Hallo,

ich kann von meinem Apple-Mail Programm kofiguriert mit googlemail, keine E-Mails von GMX als zweite E-Mail Adresse, versenden.
Über die Webseite googlemail.com klappt das Senden als ...@gmx.de jedoch wunderbar.

Hier mal ein Bild dazu:
http://img5.fotos-hochladen.net/uploads/googlemailj87ydwmnx2.jpg

Was mache ich falsch?

Grüße,
Rob
robrick
Besucher
Besucher
 
Beiträge: 9
Registriert: Sa 28. Dez 2013, 19:43

Re: Apple-Mail; Senden als: ...@gmx.de funktioniert nicht.

Beitragvon Soundtrack » Sa 28. Dez 2013, 20:58

Für GMX gibt es andere Einstellungen die man mit einer fixen Suche im Internet auch findet.

Schaue mal hier: https://hilfe.gmx.net/mailprogramme/imap.html

Gruß Soundtrack
Benutzeravatar
Soundtrack
Veteran
Veteran
 
Beiträge: 2855
Registriert: Fr 21. Nov 2008, 11:17

Re: Apple-Mail; Senden als: ...@gmx.de funktioniert nicht.

Beitragvon Starkstrom » Sa 28. Dez 2013, 21:05

Wieso konfigurierst Du die als Googlemail-Konten und nicht als eigenständige GMX-Konten?

Die Einstellungen für GMX sehen anders aus, als die von Dir angegebenen:

POP3:

Posteingang:
Server: pop.gmx.net
Port: 995
Verschlüsselung: SSL
(Steht in einem Programm "SSL" nicht zur Verfügung, genügt es, die Option "Verschlüsselung" zu aktivieren.)

Postausgang:
Server: mail.gmx.net
Port: 587
Verschlüsselung: STARTTLS
Steht in einem Programm "STARTTLS" nicht zur Verfügung, nutzen Sie bitte das Protokoll "TLS". Existiert auch hierfür keine Option, genügt es, die Option "Verschlüsselung" zu aktivieren. Alternativ können Sie für den Postausgangsserver auch Port 465 mit der Verschlüsselung "SSL" nutzen.



IMAP4 (funktioniert NICHT mit freemail-Accounts!):

Posteingang:
Server: imap.gmx.net
Port: 993
Verschlüsselung: SSL-Verschlüsselung
(Steht in einem Programm "SSL" nicht zur Verfügung, genügt es, die Option "Verschlüsselung" zu aktivieren.)


Postausgang:
Server: mail.gmx.net
Port: 587
Verschlüsselung: STARTTLS
Steht in einem Programm "STARTTLS" nicht zur Verfügung, nutzen Sie bitte das Protokoll "TLS". Existiert auch hierfür keine Option, genügt es, die Option "Verschlüsselung" zu aktivieren. Alternativ können Sie für den Postausgangsserver auch Port 465 mit der Verschlüsselung "SSL" nutzen.
Benutzeravatar
Starkstrom
Ehrenmitglied
Ehrenmitglied
 
Beiträge: 10595
Registriert: Fr 13. Mai 2005, 18:33

Re: Apple-Mail; Senden als: ...@gmx.de funktioniert nicht.

Beitragvon robrick » Di 31. Dez 2013, 16:54

robrick
Besucher
Besucher
 
Beiträge: 9
Registriert: Sa 28. Dez 2013, 19:43

Re: Apple-Mail; Senden als: ...@gmx.de funktioniert nicht.

Beitragvon Starkstrom » Mi 1. Jan 2014, 15:05

Danke für die Rückmeldung! :-)
Benutzeravatar
Starkstrom
Ehrenmitglied
Ehrenmitglied
 
Beiträge: 10595
Registriert: Fr 13. Mai 2005, 18:33

Re: Apple-Mail; Senden als: ...@gmx.de funktioniert nicht.

Beitragvon fly23 » Mi 22. Jan 2014, 18:54

Gold wert!!! Damit landen die als ...@gmx gesendeten Mail im Gesendet-Ordner auf mail.google.com! So soll es sein, damit bleibt die Übersicht erhalten.

Wie kommt darauf, die mail da so mit einzutragen? Ob das auch unter Outlook und Thunderbird in der Windows-Welt funktioniert?
fly23
Besucher
Besucher
 
Beiträge: 1
Registriert: Mi 22. Jan 2014, 18:50


Zurück zu Netzwerk & Internet